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Introduction (IntroTitle)

Instructions for This Page (Heading 1)

1. Apply Master page "First" to this page (Format>Page Layout>Master Page Usage.  (Body)

FrameMaker displays the following dialog box.

2. Select the Custom radio button, then select First.

3. Click the Apply button.
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(FHeading 1)

Notes

(ParticipantNotes)

Instructions for This Page

There is a specific Master page for this page called "LeftBlank."  To create this page, follow the 
steps below:

1. Point to Special>Add Disconnected Pages.  (NumStep(1))

2. Insert this page after the first page and use the LeftBlank page format.  (NumStep)

3. Next add an FHeading 1.

4. Next type the word Note using the ParticipantNote as the paragraph tag.

5. Finally, point to Format>Customize Layout>Customize Text Frames.

FrameMaker displays the following dialog box.

6. In the middle of the right side of the window, enter Tag A.

7. Below that, select Autoconnect if it is already deselected.

8. Click the Set button.
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About This Module (GHeading1)

(GBody)  This is the introduction to Using the FrameMaker 
Training Template.  The training template is designed to 
make writing training materials straight-forward.  This 
document contains information about the elements of the 
template, along with a number of tips and tricks to help 
simplify your writing tasks in FrameMaker.

Use Paragraph Designer to make the first GHeading1 6 
points in the "space above" field in the Basic folder of the 
Paragraph Designer.  The second GHeading1 (below) 
should indicate 48 points.

The main differences between the Introduction any other 
section are as follows:

• (GBullet)  There are no section numbers.  In the case 
of the Introduction, set page numbers to lower-case 
roman (Format>Document>Numbering).  Also, don’t 
restart the page numbering because they continue 
from the Table of Contents.

• The paragraph format for the title of this (and any 
other unnumbered sections) is IntroTitle.

Module Objectives (GHeading1)

Upon completion of this module, you will be able to 
perform the following tasks:

• Try to make all the objectives task-oriented.  For 
example, when using "soft" terms, try to make them 
"hard":

– (GBullet2)  Instead of "understand," use "identify."

– Instead of "think," use "write."

– Instead of "know," use "tell the difference 
between."

• Become an experienced user of the training template.

• Fret about what to write, rather than how to format it.

Instructor Notes
(InstructHeading)

(InstructBody)

• (InstructBullet)
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Section 1: (MapNum)

Getting Started with the Training 
Template (MapTitle)
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Section Preview

This is usually the first item on page three of a new 
section.  Note that there is a blank FHeading1 paragraph at 
the top of this page.  This allows the graphic to line up 
nicely with its heading.

Under this heading, describe to the reader the purpose of 
the section.  Include in your description reasons that help 
the participant understand why s/he is covering this 
section.  In essence, weave into this description the 
objectives that you have for the participants studying this 
section.

For example, you would see here:

In this section, you will learn how to use the columns to write 
instructor notes as well as how to use the paragraph tags to 
effectively format your text for instructors and participants.  As 
you develop training using this template, organize the information 
so that both participants and instructors can easily review it.

Performance Check

The Performance Check follows the Section Preview.  
Here, you can simply describe the tasks that will be 
covered in this section, using the Heading 1 tags as your 
guideline.

Hence, for this document, you would see the following in 
this section:

Upon completion of this section, you will be able to 
perform the following tasks:

• Identify the appropriate Paragraph tags

• State the purposes of the left-hand column and the right-
hand column

• Identify and describe how autonumbering works

• Name the different title pages

• Explain how to insert frames

• Identify the difference among the different Garamond fonts

• Prepare documents with conditional text

• Work with landscape pages

Instructor Notes

(InstructBody) You 
should make some 
general comments about 
what the participants 
will learn.

• If necessary, you can 
add bullets using 
InstructBullet.

• (InstructBullet).
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Welcome to the Training Template (Heading 1)

(Body)  Before you start using these templates, read through this entire 
document.  If you have any questions, ask Ann.

Remember, in developing training materials, to follow three rules:

• Tell them what you’re going to tell them.

• Tell them.

• Tell them what you told them.

Using advance organizers when designing your training serves the 
purpose of "tell what you’re going to tell them."  For example, there should NOT 
be only one Heading 2 tag or Heading 3 tag.  If there are more than one, then use 
an advance organizer.

The "tell them" part comes during the training; the "tell them what you told them" 
part comes during Section Reviews.

Paragraph Tags (Heading 1)

Always try to stay in the present tense.  Exceptions are 1) future tense for 
Introduction, Section Preview, and Performance Check, and 2) past tense for 
Section Reviews and Module Review.

Heading 2

(Body)

• (Bullet)

• (Bullet)

(BulletBody)

– (Bullet2)

– (Bullet2)

(Bullet2Body)

a (AlphaBullet(a))

b (AlphaBullet)

c (AlphaBullet)

Heading 2

Body

This is a Note.  In Paragraph Designer, I have adjusted 
the Space Below to allow enough room for the Heading 3 below.  You 
may also have to center the Note graphic, which you can find in the 
Reference Pages (View>Reference Pages).

NOTE

Instructor Notes

InstructBody

1. InstructNumStep(1)
2. InstructNumStep

InstructBody
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Heading 3

A good place to use Heading 3 tags is when you are describing steps or 
actions to perform during the Navigation training.

1. NumStep(1)

2. NumStep

(Reaction)  Always use the active voice:  Episode Profiler displays the 
following window  instead of   A window is displayed.

3. NumStep

Heading 3

1. NumStep(1)

2. NumStep

3. NumStep

4. NumStep

5. NumStep

6. NumStep

Here is Note2, which lines up under NumSteps or 
Bullets.

If the Note continues to 2 paragraphs, there should 
be 6 points between the two.  There should also be 
enough space between the Note and the paragraph 
tag below it.

Other Graphics You Can Use

There is a host of other graphics besides the Note graphic that you can 
use with the Note (Note2, Note3) paragraph tags:

• Finger (                    ) — Used for referring to other parts of the training 
manual

• Caution symbol (             ) — Used for warnings

• Help button (             ) — Used for referring to Help topics

Examples

EXAMPLE: Example.  Type the word “Example” in upper and lower case, 
then apply small caps (Format>Style>Small Caps).

ExampleBody

• ExampleBullet

• ExampleBullet

NOTE

Instructor Notes

InstructBody
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EXAMPLE2: Episode Profiler Concepts Training v3.0

ExampleBody2

• ExampleBullet2

Cells

Tables work really well when you create them from scratch.  You can 
easily adjust the column width by selecting in its entirety the cell you 
want to make longer or shorter, but at the same time, you have to adjust 
the other cells that you displaced.

The cell Paragraph tags for tables are as follows:

• CellHeading

• CellBody

• CellBullet

• CellNum1

• CellNum

• CellNote

FHeading 1

You should use FHeading 1 anywhere that you don’t want a heading to 
appear in the Table of Contents.  Other than that, it’s exactly like Heading 
1, except that it is set to Top of Page in the Start field of the Pagination tab 
in Paragraph Designer.

Use an FHeading 1 paragraph tag on a page that has a left-hand graphic 
pushes the first GHeading1 tag down enough to correctly position the 
left-hand graphic.

CellHeading CellHeading

CellBody

• CellBullet

• CellBullet

CellBody

1. CellNum1

2. CellNum

Some more CellBody 
here

CellNote:  This is an example of the formatting for 
a CellNote.

Some more CellBody 
here

Some more CellBody here

Instructor Notes
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About These Columns

Here is an example of an advance organizer.  You are about to cover how 
to use the left and right columns:

• Using the Left Column

• Using the Right Column

Using the Left Column

This template has been converted from our previous one to allow us to write 
Instructor Notes directly opposite text written for participants.

As such, the left column (Text Flow B) contains conditional text set as either 
instructor’s guide or participant’s guide.  The left column is always labeled as either 
Instructor Notes or Notes depending upon which conditional text and the type 
of document you are producing. 

The paragraph tag for the heading in the first column is InstuctHeading.   
The paragraph heading for the first line of command is either 
InstructBody or InstructCommand.

• When to use InstructBody — To describe the actions that the participants 
are to perform

• When to use InstructCommand — To instruct or direct the participants to 
do something.  Examples include:

– Ask

– Tell

– Hand Out

– And so on

This is Note 3.  Notice that it is another .25 
indent from Note2 and lines up under Bullet2s.

• When to use InstructVersion:

In addition to Instructor Notes, this column you can also identify spots within 
the body of the text that have been updated due to a change in the software.  
For example, this template has been revised and is now Version 2.  To indicate 
a change in the text due to a change in the software, type the Version # and 
apply the paragraph tag InstructVersion.

InstructVersion has been given a separate Paragraph tag to allow us to 
generate a TOC that documents only the locations of changes in the text due 
to software changes.  Trainers can then use this outline to prepare and deliver 
training updates.

NOTE

Instructor Notes

Version 2

(InstructCommand)
This is a right-justified

tag used for
commands such as

Tell, Ask, Handout,
etc.
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Using the Right Column

Use the right column (Text Flow A) for the body of the document, 
essentially all the information needed for the participant.

A few tricks for this page and for the manual in general:

• When importing the formats from this template into your document, 
you must show all conditional text (that is, participant’s guide, 
instructors guide, and draft).  This allows Frame to import all the 
information it needs.

• In the Format>Document>Numbering window, set the Before Saving 
& Printing field to Delete Empty Pages.  This ensures that the 
participant’s guide doesn’t have a whole bunch of empty pages.

• If the page ends on an odd number, then point to Special>Add 
Disconnected Pages; select LeftBlank as the Master Page; and create a 
"This Page Intentionally Left Blank" page.  Make sure that it is Text 
Flow C.  (See Introduction, page viii, steps 5—7.)

The First Page

Autonumbering

The first page of each section contains both the number and title of that 
section.

• For Section number, the paragraph format is MapNum and the 
Section name is MapTitle.

• For Introduction and Summary sections, there is no section number.  
The section name for unnumbered sections is IntroTitle.

• For appendices, use AppNum  and MapTitle.

• MapTitle provides the left/right headers for the remainder of the 
document.

Setting the Master page for the First Page

Page one uses Master Page First.  Set the master page to First as follows:

1. Point to Format>Page Layout>Master Page Usage.

2. In the Use Master Page field select Custom>First.

3. Apply to Current Page (1).

Instructor Notes
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How Section Numbering (Autonumbering) Works

Every time you create a new file and add the MapNum Paragraph format, 
the section comes up as Section 1.  The first time you create and generate a book 
with all of your brand new Sections 1, FrameMaker automatically updates the 
section numbers to match the organization of the book (that is, the first numbered 
section that FrameMaker finds is Section 1; the second is Section 2; and so on).

Note however, that this means that you can have one 
and only one MapNum/MapTitle per file.

Some Tips to Make Autonumbering Work

Make sure that when you set up the file (File>Set Up File) after you have 
entered all the files in your book file, perform the following three tasks:

1. The Prefix field should have n- where n is the number of the sections.

2. Restart page numbering at 1.

3. Continue paragraph numbering.

Setting up Page Numbers

In each individual document, the page numbers need to restart from 1.  
To do this, perform the following steps:

1. Point to Format>Document>Numbering.

FrameMaker displays the following dialog box.

2. In the 1st Page # field, type 1.

3. In the Page # Style, select Numeric from the pull-down menu.

4. In the Before Saving & Printing field, select Delete Empty Pages from 
the pull-down menu.

NOTE

Instructor Notes
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Four Different Title Pages

For the four product lines (CRMS, CCMS, CACS, and Credentialer) there 
are four corresponding title pages:

• CRMSNewTitle.fm

• CCMSNewTitle.fm

• CACSNewTitle.fm

• CredNewTitle.fm

See the individual title pages for instructions on what goes where.

Tips for Inserting Frames

When inserting and positioning frames, attach them to the last sentence of 
the paragraph as illustrated here:

Make sure that the frame is right-justified to line up with the right margin. 
Also, center the graphic within the frame so that there’s room above and 
below the graphic.  If you have call-outs, then you can do whatever you 
want as illustrated here:

Try to stay within the boundaries of the frame, but if you have to go 
outside, it’s permissible.

Modify button

Help
button

Instructor Notes
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A Note about Fonts

There is Garamond, and then, there is Garamond.  We have discovered 
that Garamond comes in many different flavors.  When working with 
training materials you want to have Adobe Garamond loaded on to your 
PC.  Not only that, but Adobe Garamond must be the only flavor of 
Garamond that you load.

To ensure that you have the right flavor of Garamond:

1. Open HP FontSmart on your machine.  This should have been loaded 
when you installed the HP5Si printer (if not, you may need to reinstall 
the printer; this time, load HP FontSmart).

2. FontSmart walks you through all of your files and displays every font 
you have available and every font you have actually installed.

3. Look in the Fonts installed in Windows window.

4. Scroll down to Garamond.

5. The Garamond you want is prefaced by a large red lower case a (for 
Adobe).

6. If you have True Type Garamond (prefaced by two little upper case 
TTs), remove it.

7. If you do not have Adobe Garamond installed, check in the Fonts you 
can Install window.

8. If it’s not on your machine at all, talk to Ann or Gene.

9. When you next play in Frame, you will be informed by an error 
message that the “Font information for your system has changed...” 
That’s what you want to happen; click the OK button.

Instructor Notes
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Preparing Documents with Conditional Text Settings

When importing coniditional text settings, there are a few helpful tips 
about which you should know.  The first is that all the conditional text 
settings must be set to show.  The second is that you can import only the 
conditional text settings for the document you are printing (participant’s 
guide, instructor’s guide, with draft, and without draft).  Last is that if 
you have any other conditional text settings than the ones listed above, 
you should delete them.

The tasks and the steps to perform the tasks are are as follows

• Importing Conditional Text Settings

• Importing Conditional Text Settings for an Entire Book

• Deleting Unnecessary Conditional Text Settings

Importing Conditional Text Settings

If you are importing conditional text settings from one document to the 
other, make sure that all of the conditional text settings show:

1. Point to Special>Conditional Text.

FrameMaker displays the following dialog box.

2. Click the Show/Hide button.

FrameMaker displays the following dialog box.

3. Either double-click on the conditional text setting(s) or click once then 
click the left arrow to go from the Hide column to the Show column.

Instructor Notes
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4. Click the Set button.

This ensures that all of the conditional text settings are copied into 
your document.

Importing Conditional Text Settings for an Entire Book

When you are ready to print a manual, you can import the conditional 
text settings for one file into ALL of the other files in the book.  To do so, 
perform the following steps:

1. Open the book file.

2. Open one file in the book.

3. Set the condition tags to the way you want them for the manual (usually either 
participant’s guide or instructor’s guide).

4. If the manual is still in draft mode, have the draft showing also 
(Special>Conditional Text>Show/Hide).

5. Select the book file.

6. Select File>Import>Formats.

FrameMaker displays the following dialog box.

7. Deselect everything except Conditional Text Settings.

8. Click Import.

This sets all of your other files to the Conditional Text Settings you 
selected.

Instructor Notes
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Deleting Unnecessary Conditional Text Settings

1. Point to Special>Conditional Text.

FrameMaker displays the following window.

2. Click the condition tag you don’t want.

3. Click the Edit Condition Tag button.

FrameMaker displays the following dialog box.

4. Click the Delete button.

Instructor Notes
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Section Review

Use this graphic for Section review.  Make sure that an even-
numbered page is directly facing opposite.  If not, add a 
ThisPageIntentionally  paragraph tag or stretch out your 
concepts.

Use the following wording:

In this section, you performed the following tasks (Note the use 
of past tense):

• How to identify the appropriate Paragraph tags

• How to tell the difference between using the left-hand 
column and the right-hand column

• How to explain how to insert frames

• How to identify the difference between different Garamond 
fonts

• How to prepare documents with conditional text

• How to work with landscape page

Notice that the above tasks are the same as the 
objectives except that "How to" has been added.  
You can also drop the verbs from the beginning of the 
objectives.

NOTE

Instructor Notes
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Section Preview

In this section, you will learn how to use the create book 
files, an integral part of formatting your training manual.  It 
will cover adding files to the book as well as generating 
the book before adding a table of contents.

You will also learn how to create a generated list in the 
form of a table of contents (TOC).  That topic will cover 
actually generating the list, importing formats from the 
template TOC, and adding finishing touches.

Finally, you will learn how to create a page break in your 
TOC if there is too little room at the bottom of the page.

Performance Check

Upon completion of this section, you will be able to 
perform the following tasks:

• Create a book file

• Create a table of contents

• Make a page break in the table of contents

• Insert Powerpoint slides

• Set up variable definitions

• Make cross-references

• Create section exercises

Instructor Notes

(InstructBody) You 
should make some 
general comments about 
what the participants 
will learn.

• If necessary, you can 
add bullets using 
InstructBullet.

• (InstructBullet).
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How to Set up the Book File

Once you’ve created all the files in your training manual, it’s time to set 
up the book file.  Setting up the book file involves the following two 
tasks:

• Adding files to the book

• Generating the book before adding the table of contents

Adding Files to the Book

1. Open up a section of the book.

2. Point to File>Generate/Book.

FrameMaker displays the following dialog box.

3. Select the New Multifile Book, Including: radio button.

4. Click the Generate button.

The section that you opened gives the title of the 
book.  For example, Section1.fm and Section1.book.

5. Add the remaining files to the book as follows:

– Point to File>Add File.

FrameMaker displays the following dialog box.

NOTE

Instructor Notes

InstructBody

1. InstructNumStep(1)
2. InstructNumStep

InstructBody
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– Select the Document File radio button.

– Click the Browse button.

– Select either Add File Before or Add File After from the pull-down 
list.

– Search for the file you want to add.

– Either double-click on the file or click once and then click the Add 
button in the Add File to Book dialog box.

– Click the Add button in the Add File to Book dialog box.

FrameMaker displays the following dialog box.

– Click the Browse button and continue adding files as necessary.

– When you have finished adding files, click the Done button.

Generating the Book before Adding the Table of Contents

6. In the book file, double-click on the Introduction.

7. Point to Format>Document>Numbering.

FrameMaker displays the following dialog box.

8. For the Page # Style, select lower case roman numerals.

9. Continue the page numbering (it’s a continuation from the table of 
contents).

10. Select Delete Empty Pages from the pull-down list.

Instructor Notes
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11. Click the Set button.

12. Next, set up each file as follows:

– Highlight the file you are setting up.

– Point to File>Set Up File.

FrameMaker displays the following dialog box.

– Type in the Prefix field the Section number followed by a hyphen 
(1-, 2-, 3-, S-, A-, B-, and so on).

– The Starting Page Side should be Read from File.

– Change the Page Numbering field to Restart at 1.

– Leave the Paragraph Numbering to Continue.

13. Repeat step 11 as many times as necessary.  Don’t forget to include a 
prefix of S- for the Summary and an A-, B-, etc. for as many 
appendices as you have.

14. Point to File>Generate/Update.

FrameMaker displays the following dialog box.

15. Click the Update button.

16. Using the book file, open each file and examine that the page 
numbering is correct.

Instructor Notes
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How to Create a Table of Contents

Creating a Table of Contents (TOC) consists of the following tasks:

• Adding a generated list (TOC)

• Importing a working TOC (template) into the new TOC

• Making finishing touches on your new TOC file

Creating the TOC

1. Place all your files in a book in the order that you want them to go 
(title page, introduction, section 1, section 2, etc., summary, and any 
appendices if you have them).

2. Highlight the title page, then point to File>Add File.

FrameMaker displays the following window.

3. Select Generated List radio button.

4. Select Table of Contents from the pull-down list.

5. Select Add File After.

6. Click the Add button.

Instructor Notes
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FrameMaker displays the following window.

7. Select the following Paragraph Tags for the Include Paragraphs 
Tagged field:

– AppNum (if applicable)

– GHeading1

– Heading 1

– IntroTitle

– MapNum

– MapTitle

8. Click the Set button.

9. Click the Done button.

10. With the TOC+ highlighted, point to File>Generate/Update.

FrameMaker displays the following dialog box.

11. Click the Update button.

12. If necessary, click the Skip Remaining Consistency Issues, then click 
the Continue button.

13. Save the new TOC.

Instructor Notes
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Importing a Working TOC (template) into the New TOC

1. With the new TOC active, delete all the Paragraph formats (with the 
Paragraph Designer open, point to the Commands pull-down list, and 
select Delete Format.)

FrameMaker displays the following dialog box.

2. Click the format.

3. Click the Delete button.

4. Repeat steps 3 and 4 until there are no more formats.

5. Click the Done button.

6. Open up the template TOC.

7. With the new TOC active, point to File>Import Formats.

Instructor Notes
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FrameMaker displays the following dialog box.

8. From the pull-down list, select the template TOC file.

9. Make sure that you select all the check boxes.

10. Click the Import button.

FrameMaker imports the formats from the template TOC to the new 
TOC.

11. With the book file open and the TOC file highlighted, point to 
File>Generate/Upate.

FrameMaker displays the Generate/Update Book dialog box.

12. Click the Update button.

13. If necessary, skip any consistency issues messages.

14. Save your new TOC file.

Making Finishing Touches on Your New TOC File

1. Apply Master Page First (point to Format>Page Layout>Master Page 
Usage).

2. At the top of the page, type Contents, then apply the Contents 
Paragraph format.

3. If you end on an odd page, see the Introduction for instructions on 
how to add a page for "This Page Intentionally Left Blank."

How to Make TOC Topics Go to Next page

If you have two topics or less (not including the MapNumTOC/
MapTitleTOC), then you can force the MapNumTOC to the next page.  To 
do this, perform the following steps:

1. Click on the MapNumTOC (NOT the MapTitleTOC) where you want 
the page break to begin.

2. Go into Paragraph Designer (CTRL + M) and click the Pagination tab.

3. In the Start field, select Top of Page.

Instructor Notes
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Inserting Powerpoint Slides

Once you’ve completed your slide presentation for the Concepts training, 
it’s time to insert the slides into your document.  Try to structure your 
document so that the slides are on the left and the discussion is on the 
right.  This way the learner can view the slides as s/he is learning about it.

To insert slides, perform the following steps:

1. Have both Microsoft Powerpoint and FrameMaker open at the same 
time.

2. In Powerpoint, switch to black and white (View>Black and White).

3. In Powerpoint, view the slide sorter (View>Slide Sorter).

4. Click the slide you want to import.

5. Click the Copy button.

6. Switch to FrameMaker.

You must have an insertion point, such as Body with 
pagination set at top of page or FHeading 1.

7. Click the insertion point.

8. Point to Edit>Paste Special>Linked Microsoft Powerpoint Slide Object.

FrameMaker inserts your slide into your document.

9. Resize it by simultaneously holding the Shift key and one corner 
handle.

10. If you are inserting more than one slide on a page, then perform the 
following steps:

– Click the frame.

– Point to Edit>Paste Special>Linked Microsoft Powerpoint Slide 
Object.

– Position the slide under (or next to) the first slide.  Remember to 
simultaneously hold the Shift key and a corner handle on the slide 
you’re repositioning.

– Continue this process until all slides are in place.

You must have Powerpoint open with the settings in 
black and white whenever you go to print and make a 
PDF.

On the next page is an example of what the slides will look like.

Instructor Notes
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CodeReview CustomizationCodeReview Customization
Utility (CCU) ProblemsUtility (CCU) Problems

Environment SizeEnvironment Size

uu Tells operating system how much memory toTells operating system how much memory to
allocate for environment variablesallocate for environment variables

uu Varies depending on how much environmentVaries depending on how much environment
space other applications are usingspace other applications are using

uu SHELL=C:\COMMAND.COM C:\ /E:4096 /pSHELL=C:\COMMAND.COM C:\ /E:4096 /p
(Windows 32-bit only)(Windows 32-bit only)

CodeReview Documentation (I)CodeReview Documentation (I)

uu Technical Training Participant’s GuideTechnical Training Participant’s Guide
uu CodeReview 6.xC Installation Guide (platform-CodeReview 6.xC Installation Guide (platform-

specific)specific)
uu CodeReview 6.xC Technical GuideCodeReview 6.xC Technical Guide
uu CodeReview Customization Utility (CCU) 5.4/CodeReview Customization Utility (CCU) 5.4/

6.1K Release Notes6.1K Release Notes
uu CodeReview Customization Utility (CCU) QuickCodeReview Customization Utility (CCU) Quick

ReferenceReference

CodeReview Documentation (II)CodeReview Documentation (II)

uu Online Help for CCUOnline Help for CCU
uu Patterns Customization Utility (PCU) 6.1Patterns Customization Utility (PCU) 6.1

Release NotesRelease Notes
uu Online Help for PCUOnline Help for PCU
uu ProMatch Knowledge Base ReferenceProMatch Knowledge Base Reference
uu Medicare CodeReview 5.45/6.1K Release NotesMedicare CodeReview 5.45/6.1K Release Notes
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Variable Definitions

There are two places in the Training Template that has variable 
definitions:  the header and the footer.  The header, as was explained in 
Section 1, gets its name from MapTitle, IntroTitle, or AppTitle (if you are 
working in an appendix).

The other variable definition is in the footer.  To access the footer and the 
variable definition, perform the following steps:

1. Point to View>Master Pages.

2. Scroll to the bottom of the page and locate the variable definition.

3. Double-click the variable definition.

FrameMaker displays the following dialog box.

4. Make sure that Product Name is highlighted in the Variables list, then 
click the Edit Definition button.

FrameMaker displays the following dialog box.

Instructor Notes
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5. Type in the name of the training and the product version.

EXAMPLE: Episode Profiler Concepts Training v3.0

6. After typing in the name and version #, click the Change button.

7. When you are done, click the Done button.

8. In the first dialog box, click the Update button.

9. When FrameMaker asks you to confirm, click the OK button.

Cross-References

This next topic deals with inserting cross-references into your document.  
You can either cross refer to your current document or another document.  
It involves the following steps:

1. Open your document.

2. Open the document to which you are going to refer (if there is one).

3. Place your cursor at the insertion point for the cross-reference.

4. Point to Special>Cross-Reference.

FrameMaker displays the Cross-Reference dialog box.

5. Select the Document, Paragraph Tag, and Paragraph (to the right of 
the Paragraph Tag).

6. Select the Format (you shouldn’t have to change the default).

7. Click the Insert button.

FrameMaker inserts and displays the cross-reference.

Instructor Notes
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Section Exercises

The next topic covers how to create section exercises.  It includes the 
three following subtopics:

• Instructions on how to create a Section Exercise heading

• Samples of questions

• Instructions on the best way to format the questions

Instructions for Creating Section Exercise Headings

Use an FHeading 1 with GHeading1 that says Section Exercises.  Give the 
learners instructions and a time frame.

Question Samples

The following examples list several types of questions that you can ask:

• Short Answer

• Fill in the Blank

• Multiple Choice

• Matching

• True/False or Yes/No

• Essay

• Demonstration

• Role Play

On the next page are question examples.

Instructor Notes
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Section Exercises (GHeading3)

Write your answers in the space(s) provided after each question.  
For multiple choice questions, circle the letter(s) of the 
response(s) that best answer the question.  When you are done, 
check your work with the Feedback following this exercise.  
(Body3)

1. Which of the following sign colors denotes caution?  (Multiple 
Choice)    (Question(1))

a) Red

b) Orange

c) Yellow

d) White

2. What sign color denotes caution?  (Short Answer)    (Question)

3. The sign color that denotes caution is ____________________. 
(Fill in the Blank)

4. The sign color that denotes caution is yellow.  (True/False or 
Yes/No)

With True/False or Yes/No questions, you should 
always have two that imply the same question 
just in case the first one was a guess.

5. Describe the benefits of using different sign colors.  (Essay)

6. Match the sign color on the right with its correct meaning.  
(Matching)

1) Red A. Regulation     (NumFoil(1))

2) Orange B. Prohibition     (NumFoil)

3) Yellow C. Maintenance

4) White D. Caution

Instructor Notes
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Section Feedback (GHeading3)

Here are the answers to the questions.  (Body3)

1) c (NumFoil(1))

2) Yellow (NumFoil)

3) Yellow

4) True

5) The benefits of having different sign colors is that you can 
quickly identify without having to read the sign 
(orange=maintenance, white=regulation, yellow=caution, 
and red=prohibition).

6) 1. B MatchFoil(1)

2. C MatchFoil

3. D

4. A

Instructor Notes
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Best Ways to Format the Questions

• Multiple Choice—Always have plausible foils.  If you can make all 
four foils similar, that’s fine.  If two foils have to be different, however, 
try to come up with two other foils to match.  For example, try to 
make two foils similar with each other and the other two foils similar 
with each other.

1. Which of the following is the correct interpretation for a case-
mix index of 0.75?

a) The provider is 25% less efficient than other providers 
within a specialty.

b) The provider is 25% more efficient than other providers 
within a specialty.

c) The patients of the provider are 25% less complex than 
other providers’ patients.

d) The patients of the provider are 25% more complex than 
other providers’ patients.

• Short Answer—This question is a closed question:  It requires one or 
two words.

2. Name the term used to describe only those episodes within an 
ETG that pertain to one specialty.

• Fill in the Blank—With fill-in-the-blank questions, try to make the 
blank fit near the end of the sentence.

3. An episode whose cost is one-fifth the mean is called a 
_____________ outlier.

• True/False  or Yes/No—A T/F or Y/N question consists of a 
statement in which the learner either has to state whether it is a true 
statement or a false statement.  You should always give a second 
question when using T/F or Y/N.

4. (T/F) An episode whose cost is one-fifth the mean is called a 
high outlier.

5. (Y/N) An episode whose cost is five times greater than the 
mean is called a high outlier.

• Essay—This question is an open question:  It requires the learner to 
explain something.

6. Describe the various functions of Episode Profiler.

Instructor Notes
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• Matching—A matching question is where there are two columns, 
usually terms and definitions.  The idea is to match the correct term 
with the correct definition.  It is not necessary to have equal numbers 
in both columns.

7. Match the letter of the definition on the right with the 
appropriate statistical term on the left.  (Note:  There are more 
definitions than terms.)

1) Mean A. The value that shows the
likelihood of a provider not
meeting the norm

2) t Test B. Middle of the distribution

3) p Value C. The measures of variance
around the mean

4) Standard deviation D. The number of standard
deviations from the mean

5) E. The average cost

6) F. Determines the
significance of difference
within a set of values

• Scenario, Demonstration, and Role Play—Of course the scenario, 
demonstration, and role play are very specific to your type of training.  
For example, suppose that the learners have acquired all the skills 
from Navigations training, and now they have to perform Data 
Analysis tasks.  You could set up a scenario and/or a role play and 
have the learners demonstrate how they navigate.
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Section Review

Use this graphic for Section reviews.  Make sure that an 
even-numbered page is directly facing opposite.  If not, 
add a ParticipantNotes (which says Notes) paragraph tag 
or stretch out your concepts.

Use the following wording:

In this section, you covered the following tasks:

• How to create a book file

• How to create a table of contents

• How to make a page break in the table of contents

• How to insert Powerpoint slides

• How to set up variable definitions

• How to make cross-references

• How to create section exercises

Instructor Notes
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M o d u l e  S u m m a r y

u T h e  p u r p o s e  o f  P r o M a t c h  a n d  h o w  i t  b e n e f i t s  y o u r
o r g a n i z a t i o n .

u T h e  w o r k  f l o w  o f  i m p l e m e n t i n g  P r o M a t c h  w i t h
C o d e R e v i e w .

u W h a t  p a t t e r n s  a r e  a n d  h o w  P r o M a t c h  p r o c e s s e s
c l a i m  l i n e s .

u P e r f o r m i n g  p o s t p a y m e n t  a n a l y s i s  o n  c l a i m  l i n e s
a n d  m a k i n g  d e c i s i o n s  o n  h o w  t o  c u s t o m i z e  t h e
k n o w l e d g e  b a s e  t o  m e e t  y o u r  o r g a n i z a t i o n ’ s  n e e d s .

I n  t h i s  m o d u l e  w e  c o v e r e d  t h e  f o l l o w i n g  t o p i c s :
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Module Review

Use this graphic for Concepts Module review.  Make sure that an 
even-numbered page is directly facing opposite.  If not, add a 
ThisPageIntentionally  paragraph tag or stretch out your 
concepts.

Use the following wording:

In this module, you performed the following tasks:

• How to use the FrameMaker template

• How to not fret about formatting the template
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Module Review

Use this graphic for Navigations Module review.  Make sure that 
an even-numbered page is directly facing opposite.  If not, add a 
ThisPageIntentionally  paragraph tag or stretch out your 
concepts.

Use the following wording:

In this module, you performed the following tasks:

• How to use the FrameMaker template

• How to not fret about formatting the template

Instructor Notes
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Instructions for Appendices

There’s not a whole lot of difference between Sections and Appendices except that 
AppNum has been added as a paragraph tag.  What AppNum does is as follows:

1. Changes the word "Section" to the word "Appendix."

2. Increments the numbering from numbers to alphabetic characters.

Flow Tags

There is also another difference between the Sections and the Appendices:  The 
Flow Tags on LeftBlank and RightBlank are all "A" (as opposed to "C" in the 
Sections).

The reason for the different Flow Tags, is so that you can insert reports, hand-outs, 
and so on.
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Control File 6.xC Layout

This section provides the copybook layout, FRLCTL01, for the Control file.  Each Control file record is 80 bytes 
long and has a 13-byte key.

      *****************************************************************
      *                                                               *
      *    COPYBOOK NAME:  FRLCTL01                                   *
      *      DESCRIPTION:  RECORD LAYOUT FOR HPRCNTL                  *
      *    ORIGINAL NAME:  HPRC0008                                   *
      *                                                               *
      *****************************************************************

      *****************************************************************
      *  RECORD LAYOUT FOR HPRCNTL                                    *
      *****************************************************************

       01  HPRCNTL-RECORD.
           05  HPRCNTL-RECORD-KEY.
               10  HPRCNTL-RECORD-TYPE           PIC X(03).
                   88  HPRCNTL-RECORD-TYPE-001       VALUE '001'.
                   88  HPRCNTL-RECORD-TYPE-002       VALUE '002'.
                   88  HPRCNTL-RECORD-TYPE-003       VALUE '003'.
                   88  HPRCNTL-RECORD-TYPE-SYS       VALUE 'SYS'.
               10  HPRCNTL-KNOWLEDGE-BASE-ID     PIC X(02).
               10  HPRCNTL-EFFECTIVE-DATE        PIC 9(08).
           05  FILLER                            PIC X(67).

       01  HPRCNTL-SYS-RECORD.
           05  HPRCNTL-SYS-RECORD-KEY.
               10  HPRCNTL-SYS-TYPE              PIC X(03).
               10  HPRCNTL-SYS-KNOWLEDGE-BASE-ID PIC X(02).
               10  HPRCNTL-SYS-EFFECTIVE-DATE    PIC 9(08).
           05  HPRCNTL-CLAIM-ID                  PIC 9(10).
           05  FILLER                            PIC X(57).

       01  HPRCNTL-001-RECORD.
           05  HPRCNTL-001-RECORD-KEY.
               10  HPRCNTL-001-TYPE              PIC X(03).
               10  HPRCNTL-001-KNOWLEDGE-BASE-ID PIC X(02).
               10  HPRCNTL-001-EFFECTIVE-DATE    PIC 9(08).
           05  HPRCNTL-WRITE-LOG                 PIC X(01).
               88  HPRCNTL-WRITE-LOG-YES             VALUE 'Y'.
               88  HPRCNTL-WRITE-LOG-NO              VALUE 'N'.
           05  HPRCNTL-WRITE-GOOD-LOG            PIC X(01).
               88  HPRCNTL-WRITE-GOOD-LOG-NO         VALUE 'N'.
               88  HPRCNTL-WRITE-GOOD-LOG-YES        VALUE 'Y'.
           05  HPRCNTL-DUMP-INTERFACE            PIC X(01).
               88  HPRCNTL-DUMP-INTERFACE-YES        VALUE 'Y'.
               88  HPRCNTL-DUMP-INTERFACE-NO         VALUE 'N'.
           05  HPRCNTL-DATE-SENSE-OPTION         PIC X(01).
               88  HPRCNTL-DATE-SENSITIVITY-NO       VALUE 'N'.
               88  HPRCNTL-DATE-SENSITIVITY-YES      VALUE 'Y'.
           05  HPRCNTL-NUM-OF-UNITS-OPTION       PIC X(01).
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               88  HPRCNTL-NUM-OF-UNITS-NO           VALUE 'N'.
               88  HPRCNTL-NUM-OF-UNITS-YES          VALUE 'Y'.
           05  HPRCNTL-USER-LINE-ITEM-LIMIT      PIC 9(03).
           05  FILLER                            PIC X(03).
           05  HPRCNTL-ADD-MOD-51-FLAG           PIC X(01).
               88  HPRCNTL-ADD-MOD-51-YES            VALUE 'Y'.
               88  HPRCNTL-ADD-MOD-51-NO             VALUE 'N'.
           05  FILLER                            PIC X(02).
           05  HPRCNTL-BILATERAL-FORMAT-FLAG     PIC X(01).
               88  HPRCNTL-TWO-LINE-BILATERAL-YES    VALUE 'Y'.
               88  HPRCNTL-TWO-LINE-BILATERAL-NO     VALUE 'N'.
           05  HPRCNTL-DISTINCT-MOD-FLAG         PIC X(01).
               88  HPRCNTL-DISTINCT-MOD-QUESTION     VALUE 'Q'.
               88  HPRCNTL-DISTINCT-MOD-IGNORE       VALUE 'I'.
               88  HPRCNTL-DISTINCT-MOD-ACCEPT       VALUE 'A'.
           05  HPRCNTL-OVERRIDE-MOD-26-DENIAL    PIC X(01).
               88  HPRCNTL-OVERRIDE-MOD-26-YES       VALUE 'Y'.
               88  HPRCNTL-OVERRIDE-MOD-26-NO        VALUE 'N'.
           05  FILLER                            PIC X(50).

       01  HPRCNTL-002-RECORD.
           05  HPRCNTL-002-RECORD-KEY.
               10  HPRCNTL-002-TYPE              PIC X(03).
               10  HPRCNTL-002-KNOWLEDGE-BASE-ID PIC X(02).
               10  HPRCNTL-002-EFFECTIVE-DATE    PIC 9(08).
           05  HPRCNTL-COMPANY-NAME-OVERRIDE     PIC X(67).

       01  HPRCNTL-003-RECORD.
           05  HPRCNTL-003-RECORD-KEY.
               10  HPRCNTL-003-TYPE              PIC X(03).
               10  HPRCNTL-003-KNOWLEDGE-BASE-ID PIC X(02).
               10  HPRCNTL-003-EFFECTIVE-DATE    PIC 9(08).
           05  HPRCNTL-MODIFIER-MOD20            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD20-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD20-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD21            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD21-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD21-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD22            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD22-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD22-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD23            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD23-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD23-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD24            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD24-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD24-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD25            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD25-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD25-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD32            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD32-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD32-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD47            PIC X(01).
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               88  HPRCNTL-MODIFIER-MOD47-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD47-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD52            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD52-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD52-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD53            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD53-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD53-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD54            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD54-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD54-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD55            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD55-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD55-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD56            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD56-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD56-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD57            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD57-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD57-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD58            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD58-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD58-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD62            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD62-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD62-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD66            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD66-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD66-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD76            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD76-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD76-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD77            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD77-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD77-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD78            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD78-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD78-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD79            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD79-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD79-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD90            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD90-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD90-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MOD99            PIC X(01).
               88  HPRCNTL-MODIFIER-MOD99-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MOD99-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MODP1            PIC X(01).
               88  HPRCNTL-MODIFIER-MODP1-ON         VALUE 'Y'.
               88  HPRCNTL-MODIFIER-MODP1-OFF        VALUE 'N'.
           05  HPRCNTL-MODIFIER-MODP2            PIC X(01).
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Inserting Reports

Here are the instructions for inserting reports:

1. Obtain a copy of the report that you want to insert.  Make sure it is in 
Microsoft Word text format.

2. In Word, point to Edit>Select All.

3. Click the Copy icon.

4. In FrameMaker, first select and apply either "landscape left" or "landscape 
right" as your Master page.

5. Rotate the page clockwise (Format>Customize Layout>Rotate Page 
Clockwise).

6. At the insertion point, point to Edit>Paste Special>Embedded Microsoft 
Word Document Object.

7. Resize the object by performing the following tasks:

– Click once on the object so that the handles appear.

– Simultaneously hold down SHIFT and click on one corner until the object 
is at the correct size.

8. Draw a box aroud the object to give it a border:

– Click on the Drawing Tool (triangle icon at the top right side of your 
window).

– Click on the square icon.

– Position your cursor (now looks like a cross) where you want the 
beginning border to begin, hold down the left mouse button and drag until 
you have gone to the opposite end of the object.

– If necessary, click on the cross-hatch icon the Drawing Tools toolbar and 
select None.  This removes any fill pattern that may have been selected.

9. Rotate the page counterclockwise (Format>Customize Layout>Rotate Page 
Counterclockwise).

Report Examples

On the following pages are some examples of inserting reports.

Instructor Notes



Clinically Questioned Example

                                                           CodeReview(R)                                                  PAGE     1
                                                             HPR Inc.
                                                RECOMMENDATION REPORT -    ALL CLAIMS
                                                         ALL DATES ON FILE

------------------------------------------------------------------------------------------------------------------------------------
RUN: 10/24/97  15:34                                                                                              PROGRAM:  HPRBRPT
------------------------------------------------------------------------------------------------------------------------------------
ALL CLAIM TYPES
DIAGNOSES:  DX1:  577.2   PANCREAT CYST/PSEUDOCYST
ARTIFICIAL CLAIM ID:  0000000252   CURRENT CLAIM NUMBER: 426
PATIENT ID:    98080980            PATIENT AGE:  057               PATIENT SEX:  M                                         KB ID: 99
PROVIDER ID: 0980980               ENTERED DATE: 10/24/1997                                                             PM KB ID: 99

**********************************************************  INPUT CODES  ***********************************************************

STATUS     RULE   DATE OF SERVICE    POS               CODE  MOD       DESCRIPTION/HISTORICAL CLAIM NUMBER        CHARGED    ALLOWED
-------  -------  ---------------   ------            ----- -----      --------------------------------------- ---------- ----------
  R         C          10/05/97       21              43268            ENDOSCOPY, BILE DUCT/PANCREAS            $1,000.00    $800.00
  A                    10/05/97       21              43262            ENDOSCOPY, BILE DUCT/PANCREAS            $1,200.00  $1,000.00
  Q         C          10/05/97       21              47500            INJECTION FOR LIVER X-RAYS                 $150.00     $80.00

**********************************************************  OUTPUT CODES  **********************************************************

STATUS            DATE OF SERVICE    RVU     PRO/DX    CODE  MOD       DESCRIPTION                                CHARGED
-------           ---------------   ------   ------   ----- -----      --------------------------------------- ----------
  A                    10/05/97      16.67   PAS/1    43268-51         ENDOSCOPY, BILE DUCT/PANCREAS            $1,000.00
  A                    10/05/97      16.97   PAS/1    43262            ENDOSCOPY, BILE DUCT/PANCREAS            $1,200.00
  Q                    10/05/97       3.61   PR /1    47500-51         INJECTION FOR LIVER X-RAYS                 $150.00

******************************************************  CODEREVIEW MESSAGES  *******************************************************

  R                    10/05/97                       43268            ENDOSCOPY, BILE DUCT/PANCREAS
  REPLACED: Modifier -51 is added to this code to denote a secondary
  procedure.

  A                    10/05/97                       43262            ENDOSCOPY, BILE DUCT/PANCREAS
  ACCEPTED: This code has been accepted with no change.

  Q                    10/05/97                       47500            INJECTION FOR LIVER X-RAYS
  QUESTION: Have the operative report reviewed by a nurse or surgical tech
  to determine what was actually done. If the cholangiogram was
  performed through the endoscope, delete code 47500. If the
  cholangiogram was performed through the skin into the liver, allow
  both codes.

*******************************************************  PROMATCH MESSAGES  ********************************************************

  PR /1                10/05/97                       47500-51         INJECTION FOR LIVER X-RAYS
   PROMATCH: This service is not commonly submitted for the accompanying
  diagnosis(es).

CPT codes and descriptions only are Copyright 1997 American Medical Association.



Unbundling Example

                                                           CodeReview(R)                                                  PAGE     1
                                                             HPR Inc.
                                                RECOMMENDATION REPORT -    ALL CLAIMS
                                                         ALL DATES ON FILE

------------------------------------------------------------------------------------------------------------------------------------
RUN: 10/23/97  21:28 PROGRAM:  HPRBRPT
------------------------------------------------------------------------------------------------------------------------------------
ALL CLAIM TYPES
DIAGNOSES:  DX1:  863.3   SMALL INTESTINE INJ-OPEN
ARTIFICIAL CLAIM ID:  0000000209   CURRENT CLAIM NUMBER: 422
PATIENT ID:    987908080           PATIENT AGE:  027               PATIENT SEX:  M                                         KB ID: 99
PROVIDER ID: 9879797               ENTERED DATE: 10/23/1997                                                             PM KB ID: 99

**********************************************************  INPUT CODES  ***********************************************************

STATUS     RULE   DATE OF SERVICE    POS               CODE  MOD       DESCRIPTION/HISTORICAL CLAIM NUMBER        CHARGED    ALLOWED
-------  -------  ---------------   ------            ----- -----      --------------------------------------- ---------- ----------
  D         C          10/01/97       21              20102            EXPLORE WOUND, ABDOMEN                   $1,200.00  $1,100.00
  A                    10/01/97       21              44120            REMOVAL OF SMALL INTESTINE               $1,500.00  $1,500.00
  D         C          10/01/97       21              49000            EXPLORATION OF ABDOMEN                     $750.00    $500.00

**********************************************************  OUTPUT CODES  **********************************************************

STATUS            DATE OF SERVICE    RVU     PRO/DX    CODE  MOD       DESCRIPTION                                CHARGED
-------           ---------------   ------   ------   ----- -----      --------------------------------------- ----------
  A                    10/01/97      24.63   PAS/1    44120            REMOVAL OF SMALL INTESTINE               $3,450.00

******************************************************  CODEREVIEW MESSAGES  *******************************************************

  D                    10/01/97                       20102            EXPLORE WOUND, ABDOMEN
    DENIED: This code is part of the more global code 44120.

  A                    10/01/97                       44120            REMOVAL OF SMALL INTESTINE
  ACCEPTED: This code has been accepted with no change.

  D                    10/01/97                       49000            EXPLORATION OF ABDOMEN
    DENIED: This procedure is incidental to the accepted code(s).

CPT codes and descriptions only are Copyright 1997 American Medical Association.
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